<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti</title> <meta name="description" content="Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur, Meclis Başkanı A.Bahri Erdel ve beraberindeki heyet, Aydın Ticaret Borsası seçimleri sonrasında Aydın Valisi Hüseyin Aksoy&#039;u makamında ziyaret etti." /> <meta name="keywords" content="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoyu Makamında ziyaret etti, aydın habewrleri, Kent09, genel, güncel" /> <meta name="news_keywords" content="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoyu Makamında ziyaret etti, aydın habewrleri, Kent09, genel, güncel" /> <link rel="manifest" href="https://www.kent09.com.tr/_themes/hs-elegant/manifest.json"> <meta name="author" content="kent09"> <meta name="developer" content="kent09"/> <meta name="designer" content="kent09"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#009688"/> <meta http-equiv="refresh" content="240"> <link rel="alternate" href="https://www.kent09.com.tr/m/aydin-haberleri/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-h96876.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.kent09.com.tr/aydin-haberleri/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-h96876.html"> <link rel="amphtml" href="https://www.kent09.com.tr/amp/aydin-haberleri/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-h96876.html"> <link rel="shortcut icon" href="https://www.kent09.com.tr/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.kent09.com.tr/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.kent09.com.tr/_themes/hs-elegant/style/font/work-sans.css?v=1" rel="stylesheet"> <link href="https://www.kent09.com.tr/_themes/hs-elegant/style/colors/teal.css" rel="stylesheet"> <meta property="og:site_name" content="kent09" /> <meta property="og:title" content="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti" /> <meta property="og:description" content="Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur, Meclis Başkanı A.Bahri Erdel ve beraberindeki heyet, Aydın Ticaret Borsası seçimleri sonrasında Aydın Valisi Hüseyin Aksoy&#039;u makamında ziyaret etti." /> <meta property="og:image" content="https://www.kent09.com.tr/images/haberler/2022/11/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-ziyaret-etti_4f567.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.kent09.com.tr/aydin-haberleri/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-h96876.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti" /> <meta name="twitter:url" content="http://www.kent09.com.tr/aydin-haberleri/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-h96876.html" /> <meta name="twitter:domain" content="https://www.kent09.com.tr/" /> <meta name="twitter:site" content="@kent09gazetesi" /> <meta name="twitter:title" content="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti" /> <meta name="twitter:description" content="Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur, Meclis Başkanı A.Bahri Erdel ve beraberindeki heyet, Aydın Ticaret Borsası seçimleri sonrasında Aydın Valisi Hüseyin Aksoy’u makamında ziyaret etti. " /> <meta name="twitter:image:src" content="https://www.kent09.com.tr/images/haberler/2022/11/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-ziyaret-etti_4f567.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.kent09.com.tr/images/haberler/2022/11/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-ziyaret-etti_4f567.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.kent09.com.tr/"> <meta name="dc.title" content="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti"> <meta name="dc.keywords" content="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoyu Makamında ziyaret etti, aydın habewrleri, Kent09, genel, güncel"> <meta name="dc.description" content="Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur, Meclis Başkanı A.Bahri Erdel ve beraberindeki heyet, Aydın Ticaret Borsası seçimleri sonrasında Aydın Valisi Hüseyin Aksoy&#039;u makamında ziyaret etti."> <link rel="dns-prefetch" href="//www.kent09.com.tr"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-150243228-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-150243228-1'); </script> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(89867273, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/89867273" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> </head> <body data-color="teal" data-header="header-1"> <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm"> <div class="container"> <div class="dropdown"> <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.kent09.com.tr/ekonomi" title="Ekonomi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ekonomi</a> <a href="https://www.kent09.com.tr/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a> <a href="https://www.kent09.com.tr/spor" title="Spor" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Spor</a> <a href="https://www.kent09.com.tr/siyaset" title="Siyaset" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Siyaset</a> <a href="https://www.kent09.com.tr/teknoloji" title="Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Teknoloji</a> <a href="https://www.kent09.com.tr/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a> <a href="https://www.kent09.com.tr/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a> <a href="https://www.kent09.com.tr/yasam" title="Yaşam" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yaşam</a> <a href="https://www.kent09.com.tr/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a> <a href="https://www.kent09.com.tr/yazarlar" title="Yazarlar" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yazarlar</a> <a href="https://www.kent09.com.tr/mansetler" title="Manşetler" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Manşetler</a> <a href="https://www.kent09.com.tr/ozel-haber" title="Özel Haber" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Özel Haber</a> <a href="https://www.kent09.com.tr/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a> <a href="https://www.kent09.com.tr/sponsorlar" title="Sponsorlar" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sponsorlar</a> <a href="https://www.kent09.com.tr/nazilli" title="Nazilli" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Nazilli</a> <a href="https://www.kent09.com.tr/kusadasi" title="Kuşadası" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuşadası</a> <a href="https://www.kent09.com.tr/soke" title="Söke" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Söke</a> <a href="https://www.kent09.com.tr/didim" title="Didim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Didim</a> <a href="https://www.kent09.com.tr/bozdogan" title="Bozdoğan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bozdoğan</a> <a href="https://www.kent09.com.tr/karacasu" title="Karacasu" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Karacasu</a> <a href="https://www.kent09.com.tr/kocarli" title="Koçarlı" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Koçarlı</a> <a href="https://www.kent09.com.tr/germencik" title="Germencik" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Germencik</a> <a href="https://www.kent09.com.tr/buharkent" title="Buharkent" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Buharkent</a> <a href="https://www.kent09.com.tr/cine" title="Çine" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çine</a> <a href="https://www.kent09.com.tr/incirliova" title="İncirliova" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>İncirliova</a> <a href="https://www.kent09.com.tr/karpuzlu" title="Karpuzlu" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Karpuzlu</a> <a href="https://www.kent09.com.tr/kosk" title="Köşk" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Köşk</a> <a href="https://www.kent09.com.tr/kuyucak" title="Kuyucak" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuyucak</a> <a href="https://www.kent09.com.tr/sultanhisar" title="Sultanhisar" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sultanhisar</a> <a href="https://www.kent09.com.tr/yenipazar" title="Yenipazar" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yenipazar</a> <a href="https://www.kent09.com.tr/mugla" title="Muğla" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Muğla</a> <a href="https://www.kent09.com.tr/izmir" title="İzmir" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>İzmir</a> <a href="https://www.kent09.com.tr/kultur-turizm" title="Kültür Turizm" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Turizm</a> <a href="https://www.kent09.com.tr/yurttan-haberler" title="Yurttan" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurttan</a> <a href="https://www.kent09.com.tr/ege-haberleri" title="Ege Haberleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Ege Haberleri</a> <a href="https://www.kent09.com.tr/video-haber" title="Video Haber" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Video Haber</a> <a href="https://www.kent09.com.tr/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a> <a href="https://www.kent09.com.tr/efeler" title="Efeler" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Efeler</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.kent09.com.tr/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.kent09.com.tr/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.kent09.com.tr/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.kent09.com.tr/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.kent09.com.tr/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler </a> <a href="https://www.kent09.com.tr/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.kent09.com.tr/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.kent09.com.tr/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> </div> </div> </div> <a class="navbar-brand" href="https://www.kent09.com.tr/"><img src="https://www.kent09.com.tr/images/banner/190x90.png" alt="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti" class="img-fluid"></a> <ul class="navbar-nav mx-auto"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kent09.com.tr/aydin-haberleri" title="Aydın Haberleri" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Aydın Haberleri </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kent09.com.tr/asayis" title="Asayiş" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Asayiş </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kent09.com.tr/genel" title="Genel" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Genel </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.kent09.com.tr/guncel" title="Güncel" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Güncel </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.kent09.com.tr/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.kent09.com.tr/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><a href="https://www.kent09.com.tr/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.kent09.com.tr/thumb.php?src=https://www.kent09.com.tr/images/banner/rYdvan_esin_1.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner35" class="img-responsive"/></a></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><a href="https://www.kent09.com.tr/banner.php?id=34" target="_blank" rel="nofollow"><img src="https://www.kent09.com.tr/thumb.php?src=https://www.kent09.com.tr/images/banner/rYdvan_esin.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner34" class="img-responsive"/></a></p> </div> <main class="container"> <!-- FLASH ALERT --> <div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh96878" role="alert"> <div class="row"> <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i class="fa fa-angle-right fa-fx"></i></div> <a href="https://www.kent09.com.tr/asayis/zehirlenmelerle-ilgili-aydin-valiliginden-aciklama-h96878.html" title="Zehirlenmelerle ilgili Aydın Valiliğinden açıklama" class="col-10 lead text-left font-weight-bold" target="_blank" >Zehirlenmelerle ilgili Aydın Valiliğinden açıklama</a> </div> <button type="button" class="close" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.kent09.com.tr/asayis/zehirlenmelerle-ilgili-aydin-valiliginden-aciklama-h96878.html" title="Zehirlenmelerle ilgili Aydın Valiliğinden açıklama" class="text-white" target="_blank" >Zehirlenmelerle ilgili Aydın Valiliğinden açıklama</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/asayis/nazilli-belediyespor-altyapi-oyunculari-yedikleri-yemekten-zehirlendi-h96872.html" title="Nazilli Belediyespor altyapı oyuncuları yedikleri yemekten zehirlendi" class="text-white" target="_blank" >Nazilli Belediyespor altyapı oyuncuları yedikleri yemekten zehirlendi</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/genel/kemal-kilicdaroglu-turkiye-de-hayat-bu-kadar-ucuz-mu-h96812.html" title="Kemal Kılıçdaroğlu; &quot;Türkiye&#039;de hayat bu kadar ucuz mu?&quot;" class="text-white" target="_blank" >Kemal Kılıçdaroğlu; &quot;Türkiye&#039;de hayat bu kadar ucuz mu?&quot;</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/genel/sosyal-medya-duzenlemesinde-29-madde-tbmm-genel-kurulu-ndan-gecti-h96800.html" title="Sosyal medya düzenlemesinde 29. madde TBMM Genel Kurulu&#039;ndan geçti" class="text-white" target="_blank" >Sosyal medya düzenlemesinde 29. madde TBMM Genel Kurulu&#039;ndan geçti</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/kusadasi/baskan-omer-gunel-gercekler-er-ya-da-gec-ortaya-cikacak-h96774.html" title="Başkan Ömer Günel: Gerçekler er ya da geç ortaya çıkacak " class="text-white" target="_blank" >Başkan Ömer Günel: Gerçekler er ya da geç ortaya çıkacak </a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/kocarli/kocarli-da-tirmanma-yarislari-heyecanina-saatler-kaldi-h96773.html" title="Koçarlı&#039;da tırmanma yarışları heyecanına saatler kaldı" class="text-white" target="_blank" >Koçarlı&#039;da tırmanma yarışları heyecanına saatler kaldı</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/kusadasi/altin-guvercinin-sahibi-merve-oner-demirci-oldu-h96665.html" title="Altın Güvercin’in Sahibi Merve Öner Demirci Oldu" class="text-white" target="_blank" >Altın Güvercin’in Sahibi Merve Öner Demirci Oldu</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/ekonomi/altin-alacaklar-dikkat-h96664.html" title="Altın alacaklar dikkat !" class="text-white" target="_blank" >Altın alacaklar dikkat !</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/asayis/81-ilde-es-zamanli-dev-operasyon-h96661.html" title="81 İlde eş zamanlı dev operasyon" class="text-white" target="_blank" >81 İlde eş zamanlı dev operasyon</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/kusadasi/altin-guvercin-25inci-kez-kanatlandi-h96657.html" title="Altın Güvercin 25’inci kez kanatlandı " class="text-white" target="_blank" >Altın Güvercin 25’inci kez kanatlandı </a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/aydin-haberleri/aydin-sel-oldu-akti-h96639.html" title="Aydın sel oldu aktı" class="text-white" target="_blank" >Aydın sel oldu aktı</a> </div> <div class="carousel-item"> <a href="https://www.kent09.com.tr/germencik/eski-belediye-baskani-ummet-akin-hakkinda-usulsuzluk-sorusturmasi-h96636.html" title="Eski Belediye Başkanı Ümmet Akın hakkında usulsüzlük soruşturması " class="text-white" target="_blank" >Eski Belediye Başkanı Ümmet Akın hakkında usulsüzlük soruşturması </a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="96876" data-title="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti" data-path="aHR0cDovL3d3dy5rZW50MDkuY29tLnRyL2F5ZGluLWhhYmVybGVyaS9heWRpbi10aWNhcmV0LWJvcnNhc2kteW9uZXRpbWktYXlkaW4tdmFsaXNpLWh1c2V5aW4tYWtzb3l1LW1ha2FtaW5kYS1oOTY4NzYuaHRtbA=="> <div class="my-2 text-center " data-name="tb_block" data-field="128"><a href="https://www.kent09.com.tr/banner.php?id=43" target="_blank" rel="nofollow"><img src="https://www.kent09.com.tr/thumb.php?src=https://www.kent09.com.tr/images/banner/haber_ust.jpg&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner43" class="img-responsive"/></a></div> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti</h1> <h2 class="lead"> Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur, Meclis Başkanı A.Bahri Erdel ve beraberindeki heyet, Aydın Ticaret Borsası seçimleri sonrasında Aydın Valisi Hüseyin Aksoy’u makamında ziyaret etti. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.kent09.com.tr/aydin-haberleri" title="Aydın Haberleri" class="btn btn-info btn-sm text-white text-uppercase">Aydın Haberleri</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 02.11.2022, 10:10 </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/haberler/2022/11/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-ziyaret-etti_4f567.jpg" alt="Aydın Ticaret Borsası Yönetimi, Aydın Valisi Hüseyin Aksoy’u Makamında ziyaret etti" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(96876)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(96876)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="96876"> <div class="my-2 text-center float-left w-50 mr-4" data-name="tb_block" data-field="131"><a href="https://www.kent09.com.tr/banner.php?id=25" target="_blank" rel="nofollow"><img src="https://www.kent09.com.tr/thumb.php?src=https://www.kent09.com.tr/images/banner/halk-ege-et.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner25" class="img-responsive"/></a></div> <p><span style="font-size:16px;">Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur ve yönetimini kabul eden Aydın Valisi Hüseyin Aksoy, Aydın Ticaret Borsası’nın yeni hizmet döneminin hayırlı olmasını temenni ederek başarılar diledi.<br/> Gerçekleşen ziyarette Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur, Aydın Ticaret Borsası yönetimini Aydın Valisi Hüseyin Aksoy’a takdim ederek, yeni hizmet döneminde gerçekleştirilecek olan projeler hakkında bilgilendirmede bulundu. </span></p> <p><span style="font-size:16px;">Çondur,” Aydın Ticaret Borsası seçimlerin tamamlanmasının ardından Sayın Valimiz Hüseyin Aksoy’u makamında ziyaret ederek Borsamız yönetimini takdim ettik. Borsamızın mevcut çalışmaları ve ilimize katkı sağlayacak projelerimizi paylaştık. Aydın’ın gelişimi yönünde yapılacak tüm çalışmalarda borsamızın üzerine düşen görevi yerine getireceğini ilettik” dedi. </span></p> <p><span style="font-size:16px;">Ziyaretin ardından Aydın Valisi Hüseyin Aksoy’a, Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur tarafından Aydın’ın yöresel ürünleri takdim edildi.</span></p><div class="p_ad"></div> <p><span style="font-size:16px;">Aydın Valisi Hüseyin Aksoy’a gerçekleşen ziyarette Aydın Ticaret Borsası Yönetim Kurulu Başkanı Fevzi Çondur’a, Meclis Başkanı A.Bahri Erdel, Meclis Başkan Yrd. Rıza Uyar ve Ali Çevik, Yönetim Kurulu Başkan Yrd. Cengiz Ülgen, Yönetim Kurulu Üyeleri Yakup Er, Kazım Günaydın ve Cihan Can, Meclis Üyeleri Adem Türkmen ve Mehmet Akkan ile <strong class="klink">Genel</strong> Sekreter Neslihan Duymaz eşlik etti. </span></p> </p> </div> </div> <div class="card-footer bg-white text-secondary"> <div class="news-tags"> <a href="https://www.kent09.com.tr/haberleri/Ayd%C4%B1n+Ticaret+Borsas%C4%B1+Y%C3%B6netimi" title="Aydın Ticaret Borsası Yönetimi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aydın Ticaret Borsası Yönetimi</a> <a href="https://www.kent09.com.tr/haberleri/Ayd%C4%B1n+Valisi+H%C3%BCseyin+Aksoyu+Makam%C4%B1nda+ziyaret+etti" title="Aydın Valisi Hüseyin Aksoyu Makamında ziyaret etti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aydın Valisi Hüseyin Aksoyu Makamında ziyaret etti</a> <a href="https://www.kent09.com.tr/haberleri/ayd%C4%B1n+habewrleri" title="aydın habewrleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#aydın habewrleri</a> <a href="https://www.kent09.com.tr/haberleri/Kent09" title="Kent09" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kent09</a> <a href="https://www.kent09.com.tr/haberleri/genel" title="genel" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#genel</a> <a href="https://www.kent09.com.tr/haberleri/g%C3%BCncel" title="güncel" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#güncel</a> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result96876" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form96876"> <input name="hid" type="hidden" value="96876"/> <input name="mid" type="hidden" value="96876"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(96876);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.kent09.com.tr/aydin-haberleri/limitsensin-aydinda-sampiyonlar-belli-oldu-h96857.html" title="‘Limitsensin Aydın’da şampiyonlar belli oldu" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/194x116/haberler/2022/10/limitsensin-aydinda-sampiyonlar-belli-oldu_9debf.jpg" alt="‘Limitsensin Aydın’da şampiyonlar belli oldu"> </a> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/limitsensin-aydinda-sampiyonlar-belli-oldu-h96857.html" title="‘Limitsensin Aydın’da şampiyonlar belli oldu" target="_blank" > ‘Limitsensin Aydın’da şampiyonlar belli oldu </a> </h6> </div> <div class="col-4"> <a href="https://www.kent09.com.tr/aydin-haberleri/aski-salavatlida-2-bin-500-metrelik-isale-hattini-yeniliyor-h96886.html" title="ASKİ Salavatlı’da 2 bin 500 metrelik isale hattını yeniliyor" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/194x116/haberler/2022/11/aski-salavatlida-2-bin-500-metrelik-isale-hattini-yeniliyor_e08a5.jpg" alt="ASKİ Salavatlı’da 2 bin 500 metrelik isale hattını yeniliyor"> </a> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/aski-salavatlida-2-bin-500-metrelik-isale-hattini-yeniliyor-h96886.html" title="ASKİ Salavatlı’da 2 bin 500 metrelik isale hattını yeniliyor" target="_blank" > ASKİ Salavatlı’da 2 bin 500 metrelik isale hattını yeniliyor </a> </h6> </div> <div class="col-4"> <a href="https://www.kent09.com.tr/aydin-haberleri/efeler-belediyesi-personeline-is-sagligi-ve-guvenligi-egitimi-h96868.html" title="Efeler Belediyesi personeline iş sağlığı ve güvenliği eğitimi" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/194x116/haberler/2022/11/efeler-belediyesi-personeline-is-sagligi-ve-guvenligi-egitimi-verildi_5eba9.jpg" alt="Efeler Belediyesi personeline iş sağlığı ve güvenliği eğitimi"> </a> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/efeler-belediyesi-personeline-is-sagligi-ve-guvenligi-egitimi-h96868.html" title="Efeler Belediyesi personeline iş sağlığı ve güvenliği eğitimi" target="_blank" > Efeler Belediyesi personeline iş sağlığı ve güvenliği eğitimi </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.kent09.com.tr/aydin-haberleri/aydin-sanayi-odasindan-aydin-ticaret-borsasina-hayirli-olsun-h96877.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kent09.com.tr/aydin-haberleri/kadin-emegi-tarimsal-urun-fabrikasindan-yuzde-100-nar-eksisi-h96884.html" title="Kadın Emeği Tarımsal Ürün Fabrikası’ndan Yüzde 100 Nar Ekşisi" target="_blank"> <img alt="Kadın Emeği Tarımsal Ürün Fabrikası’ndan Yüzde 100 Nar Ekşisi" class="img-fluid align-self-center lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/135x87/haberler/thumbs/2022/11/kadin-emegi-tarimsal-urun-fabrikasindan-yuzde-100-nar-eksisi_2e442.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/kadin-emegi-tarimsal-urun-fabrikasindan-yuzde-100-nar-eksisi-h96884.html" title="Kadın Emeği Tarımsal Ürün Fabrikası’ndan Yüzde 100 Nar Ekşisi" target="_blank"> Kadın Emeği Tarımsal Ürün Fabrikası’ndan Yüzde 100 Nar Ekşisi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kent09.com.tr/aydin-haberleri/hemsirelik-fakultesi-oryantasyon-programini-tamamladi-h96883.html" title="Hemşirelik Fakültesi Oryantasyon Programını Tamamladı" target="_blank"> <img alt="Hemşirelik Fakültesi Oryantasyon Programını Tamamladı" class="img-fluid align-self-center lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/135x87/haberler/thumbs/2022/11/hemsirelik-fakultesi-oryantasyon-programini-tamamladi_73098.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/hemsirelik-fakultesi-oryantasyon-programini-tamamladi-h96883.html" title="Hemşirelik Fakültesi Oryantasyon Programını Tamamladı" target="_blank"> Hemşirelik Fakültesi Oryantasyon Programını Tamamladı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kent09.com.tr/aydin-haberleri/mhp-il-baskani-haluk-alicik-bizim-adayimiz-belli-kararimiz-h96882.html" title="MHP İl Başkanı Haluk Alıcık:&quot; Bizim adayımız belli, kararımız nettir.” " target="_blank"> <img alt="MHP İl Başkanı Haluk Alıcık:&quot; Bizim adayımız belli, kararımız nettir.” " class="img-fluid align-self-center lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/135x87/haberler/thumbs/2022/11/mhp-il-baskani-haluk-alicik-bizim-adayimiz-belli-kararimiz-nettir_fe7ea.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/mhp-il-baskani-haluk-alicik-bizim-adayimiz-belli-kararimiz-h96882.html" title="MHP İl Başkanı Haluk Alıcık:&quot; Bizim adayımız belli, kararımız nettir.” " target="_blank"> MHP İl Başkanı Haluk Alıcık:&quot; Bizim adayımız belli, kararımız nettir.”  </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.kent09.com.tr/aydin-haberleri/aydin-il-saglik-mudurlugu-bir-basariya-daha-imza-atti-h96881.html" title="Aydın İl Sağlık Müdürlüğü bir başarıya daha imza attı" target="_blank"> <img alt="Aydın İl Sağlık Müdürlüğü bir başarıya daha imza attı" class="img-fluid align-self-center lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/135x87/haberler/thumbs/2022/11/aydin-il-saglik-mudurlugu-bir-basariya-daha-imza-atti_9e379.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/aydin-il-saglik-mudurlugu-bir-basariya-daha-imza-atti-h96881.html" title="Aydın İl Sağlık Müdürlüğü bir başarıya daha imza attı" target="_blank"> Aydın İl Sağlık Müdürlüğü bir başarıya daha imza attı </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.kent09.com.tr/aydin-haberleri/aydin-sanayi-odasindan-aydin-ticaret-borsasina-hayirli-olsun-h96877.html" title="Aydın Sanayi Odası’ndan Aydın Ticaret Borsası’na hayırlı olsun ziyareti" target="_blank"> <img alt="Aydın Sanayi Odası’ndan Aydın Ticaret Borsası’na hayırlı olsun ziyareti" class="img-fluid align-self-center lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/135x87/haberler/thumbs/2022/11/aydin-sanayi-odasindan-aydin-ticaret-borsasina-hayirli-olsun-ziyareti_a935a.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/aydin-sanayi-odasindan-aydin-ticaret-borsasina-hayirli-olsun-h96877.html" title="Aydın Sanayi Odası’ndan Aydın Ticaret Borsası’na hayırlı olsun ziyareti" target="_blank"> Aydın Sanayi Odası’ndan Aydın Ticaret Borsası’na hayırlı olsun ziyareti </a> </h6> </div> </div> </div> <!-- HAVA DURUMU --> <div id="weather-widget" class="mb-3"> <div class="card shadow-sm bg-info"> <div class="card-body"> <div class="row"> <div class="col-6 weather-degree text-light" data-name="weather-degree"> <i class="wi text-warning"></i> </div> <div class="col-6 weather-city pt-3"> <div class="form-group text-center"> <select data-name="weather-select" class="mb-1"> <option value="TUXX0061" >Adana</option> <option value="9267066" >Adıyaman</option> <option value="TUXX0046" >Afyon</option> <option value="771" >Ağrı</option> <option value="901" >Aksaray</option> <option value="1412" >Amasya</option> <option value="TUXX0002" >Ankara</option> <option value="TUXX0004" >Antalya</option> <option value="1885" >Ardahan</option> <option value="9264197" >Artvin</option> <option value="TUXX0051" selected>Aydın</option> <option value="TUXX0041" >Balıkesir</option> <option value="3037" >Bartın</option> <option value="9261679" >Batman</option> <option value="3200" >Bayburt</option> <option value="3946" >Bilecik</option> <option value="9260548" >Bingöl</option> <option value="4045" >Bitlis</option> <option value="TUXX0032" >Bolu</option> <option value="5249" >Burdur</option> <option value="TUXX0039" >Bursa</option> <option value="TUXX0037" >Çanakkale</option> <option value="9258078" >Çankırı</option> <option value="TUXX0033" >Çorum</option> <option value="8899" >Denizli</option> <option value="TUXX0010" >Diyarbakır</option> <option value="9252670" >Düzce</option> <option value="TUXX0030" >Edirne</option> <option value="TUXX0049" >Elazığ</option> <option value="TUXX0035" >Erzincan</option> <option value="TUXX0013" >Erzurum</option> <option value="TUXX0040" >Eskişehir</option> <option value="TUXX0055" >Gaziantep</option> <option value="12125" >Giresun</option> <option value="9248871" >Gümüşhane</option> <option value="9255950" >Hakkari</option> <option value="1694" >Hatay</option> <option value="9245907" >Iğdır</option> <option value="TUXX0052" >Isparta</option> <option value="TUXX0014" >İstanbul</option> <option value="TUXX0015" >İzmir</option> <option value="15888" >K. Maraş</option> <option value="9243604" >Karabük</option> <option value="16174" >Karaman</option> <option value="743952" >Kars</option> <option value="16274" >Kastamonu</option> <option value="16345" >Kayseri</option> <option value="TUXX0019" >Kırıkkale</option> <option value="16847" >Kırklareli</option> <option value="TUXX0042" >Kırşehir</option> <option value="16700" >Kilis</option> <option value="TUXX0017" >Kocaeli</option> <option value="TUXX0053" >Konya</option> <option value="17542" >Kütahya</option> <option value="19917" >Malatya</option> <option value="20103" >Manisa</option> <option value="20271" >Mardin</option> <option value="14693" >Mersin</option> <option value="TUXX0057" >Muğla</option> <option value="TUXX0062" >Muş</option> <option value="TUXX0065" >Nevşehir</option> <option value="23341" >Niğde</option> <option value="24553" >Ordu</option> <option value="24703" >Osmaniye</option> <option value="27911" >Rize</option> <option value="TUXX0022" >Sakarya</option> <option value="TUXX0023" >Samsun</option> <option value="TUXX0050" >Siirt</option> <option value="30965" >Sinop</option> <option value="TUXX0034" >Sivas</option> <option value="34552" >Şanlıurfa</option> <option value="10034630" >Şırnak</option> <option value="TUXX0031" >Tekirdağ</option> <option value="33558" >Tokat</option> <option value="TUXX0029" >Trabzon</option> <option value="9226242" >Tunceli</option> <option value="TUXX0045" >Uşak</option> <option value="TUXX0043" >Van</option> <option value="9250659" >Yalova</option> <option value="37318" >Yozgat</option> <option value="TUXX0028" >Zonguldak</option> <option value="10208812" >Kıbrıs</option> <option value="10700" >Famagusta</option> <option value="23317" >Girne</option> <option value="7261129" >Güzelyurt</option> <option value="23317" >Lefkoşa</option> </select> </div> </div> <div class="col-12"> <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div> </div> </div> </div> </div> </div> <!-- NAMAZ VAKİTLERİ --> <div id="prayer-times" class="mb-3" data-name="prayer-times"> <div class="card shadow-sm"> <div class="card-header"> <span class="first-word text-white text-uppercase">Namaz Vakti</span> <span class="btn btn-dark btn-sm float-right disabled text-uppercase">02 Kasım 2022</span> </div> <div class="card-header"> <div class="form-group text-center"> <select data-name="prayer-times-select"> <option value="adana">Adana</option> <option value="adiyaman">Adıyaman</option> <option value="afyon">Afyon</option> <option value="agri">Ağrı</option> <option value="aksaray">Aksaray</option> <option value="amasya">Amasya</option> <option value="ankara">Ankara</option> <option value="antalya">Antalya</option> <option value="ardahan">Ardahan</option> <option value="artvin">Artvin</option> <option value="aydin" selected>Aydın</option> <option value="balikesir">Balıkesir</option> <option value="bartin">Bartın</option> <option value="batman">Batman</option> <option value="bayburt">Bayburt</option> <option value="bilecik">Bilecik</option> <option value="bingol">Bingöl</option> <option value="bitlis">Bitlis</option> <option value="bolu">Bolu</option> <option value="burdur">Burdur</option> <option value="bursa">Bursa</option> <option value="canakkale">Çanakkale</option> <option value="cankiri">Çankırı</option> <option value="corum">Çorum</option> <option value="denizli">Denizli</option> <option value="diyarbakir">Diyarbakır</option> <option value="duzce">Düzce</option> <option value="edirne">Edirne</option> <option value="elazig">Elazığ</option> <option value="erzincan">Erzincan</option> <option value="erzurum">Erzurum</option> <option value="eskisehir">Eskişehir</option> <option value="gaziantep">Gaziantep</option> <option value="giresun">Giresun</option> <option value="gumushane">Gümüşhane</option> <option value="hakkari">Hakkari</option> <option value="hatay">Hatay</option> <option value="igdir">Iğdır</option> <option value="isparta">Isparta</option> <option value="istanbul">İstanbul</option> <option value="izmir">İzmir</option> <option value="kahramanmaras">Kahramanmaraş</option> <option value="karabuk">Karabük</option> <option value="karaman">Karaman</option> <option value="kars">Kars</option> <option value="kastamonu">Kastamonu</option> <option value="kayseri">Kayseri</option> <option value="kirikkale">Kırıkkale</option> <option value="kirklareli">Kırklareli</option> <option value="kirsehir">Kırşehir</option> <option value="kilis">Kilis</option> <option value="izmit">Kocaeli</option> <option value="konya">Konya</option> <option value="kutahya">Kütahya</option> <option value="malatya">Malatya</option> <option value="manisa">Manisa</option> <option value="mardin">Mardin</option> <option value="mersin">Mersin</option> <option value="mugla">Muğla</option> <option value="mus">Muş</option> <option value="nevsehir">Nevşehir</option> <option value="nigde">Niğde</option> <option value="ordu">Ordu</option> <option value="osmaniye">Osmaniye</option> <option value="rize">Rize</option> <option value="adapazari">Sakarya</option> <option value="samsun">Samsun</option> <option value="siirt">Siirt</option> <option value="sinop">Sinop</option> <option value="sivas">Sivas</option> <option value="sanliurfa">Şanlıurfa</option> <option value="sirnak">Şırnak</option> <option value="tekirdag">Tekirdağ</option> <option value="tokat">Tokat</option> <option value="trabzon">Trabzon</option> <option value="tunceli">Tunceli</option> <option value="usak">Uşak</option> <option value="van">Van</option> <option value="yalova">Yalova</option> <option value="yozgat">Yozgat</option> <option value="zonguldak">Zonguldak</option> </select> </div> </div> <div class="card-body"> <table class="table table-striped text-light"> <tbody> <tr data-hour="" data-time-name="imsak"> <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td> <td class="text-uppercase">İmsak</td> <td class="font-weight-bold imsak"></td> <td></td> </tr> <tr data-hour="" data-time-name="gunes"> <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td> <td class="text-uppercase">Güneş</td> <td class="font-weight-bold gunes"></td> <td></td> </tr> <tr data-hour="" data-time-name="ogle"> <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td> <td class="text-uppercase">Öğle</td> <td class="font-weight-bold ogle"></td> <td></td> </tr> <tr data-hour="" data-time-name="ikindi"> <td class="text-center"><i class="wi wi-sunset text-warning"></i></td> <td class="text-uppercase">İkindi</td> <td class="font-weight-bold ikindi"></td> <td></td> </tr> <tr data-hour="" data-time-name="aksam"> <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td> <td class="text-uppercase">Akşam</td> <td class="font-weight-bold aksam"></td> <td></td> </tr> <tr data-hour="" data-time-name="yatsi"> <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td> <td class="text-uppercase">Yatsı</td> <td class="font-weight-bold yatsi"></td> <td></td> </tr> </tbody> </table> </div> </div> </div> <!-- PUAN DURUMU --> <div id="league" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span> </div> <div class="card-body"> <ul class="nav nav-pills nav-justified mb-3" role="tablist"> <li class="nav-item"> <a class="nav-link active bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload"> </a> </li> </ul> <div class="tab-content"> <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Fenerbahçe</td> <td>11</td> <td>26</td> </tr> <tr> <td>2. Başakşehir</td> <td>11</td> <td>23</td> </tr> <tr> <td>3. Adana Demirspor</td> <td>12</td> <td>23</td> </tr> <tr> <td>4. Beşiktaş</td> <td>12</td> <td>22</td> </tr> <tr> <td>5. Galatasaray</td> <td>11</td> <td>21</td> </tr> <tr> <td>6. Trabzonspor</td> <td>11</td> <td>21</td> </tr> <tr> <td>7. Konyaspor</td> <td>12</td> <td>20</td> </tr> <tr> <td>8. Kayserispor</td> <td>12</td> <td>20</td> </tr> <tr> <td>9. Alanyaspor</td> <td>12</td> <td>16</td> </tr> <tr> <td>10. Gaziantep FK</td> <td>11</td> <td>15</td> </tr> <tr> <td>11. Kasımpaşa</td> <td>12</td> <td>14</td> </tr> <tr> <td>12. Antalyaspor</td> <td>11</td> <td>13</td> </tr> <tr> <td>13. Karagümrük</td> <td>11</td> <td>12</td> </tr> <tr> <td>14. Ankaragücü</td> <td>11</td> <td>11</td> </tr> <tr> <td>15. Sivasspor</td> <td>12</td> <td>10</td> </tr> <tr> <td>16. Hatayspor</td> <td>11</td> <td>10</td> </tr> <tr> <td>17. Giresunspor</td> <td>11</td> <td>9</td> </tr> <tr> <td>18. İstanbulspor</td> <td>11</td> <td>8</td> </tr> <tr> <td>19. Ümraniye</td> <td>11</td> <td>3</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Eyüpspor</td> <td>11</td> <td>24</td> </tr> <tr> <td>2. Keçiörengücü</td> <td>11</td> <td>21</td> </tr> <tr> <td>3. Boluspor</td> <td>10</td> <td>19</td> </tr> <tr> <td>4. Bodrumspor</td> <td>10</td> <td>18</td> </tr> <tr> <td>5. Pendikspor</td> <td>10</td> <td>18</td> </tr> <tr> <td>6. Samsunspor</td> <td>11</td> <td>17</td> </tr> <tr> <td>7. Manisa FK</td> <td>10</td> <td>16</td> </tr> <tr> <td>8. Rizespor</td> <td>10</td> <td>15</td> </tr> <tr> <td>9. Sakaryaspor</td> <td>11</td> <td>15</td> </tr> <tr> <td>10. Göztepe</td> <td>10</td> <td>14</td> </tr> <tr> <td>11. Bandırmaspor</td> <td>10</td> <td>14</td> </tr> <tr> <td>12. Tuzlaspor</td> <td>10</td> <td>12</td> </tr> <tr> <td>13. Altınordu</td> <td>10</td> <td>12</td> </tr> <tr> <td>14. Adanaspor</td> <td>11</td> <td>11</td> </tr> <tr> <td>15. Altay</td> <td>11</td> <td>11</td> </tr> <tr> <td>16. Erzurumspor</td> <td>10</td> <td>10</td> </tr> <tr> <td>17. Ö.K Yeni Malatya</td> <td>11</td> <td>9</td> </tr> <tr> <td>18. Gençlerbirliği</td> <td>10</td> <td>6</td> </tr> <tr> <td>19. Denizlispor</td> <td>11</td> <td>2</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Arsenal</td> <td>12</td> <td>31</td> </tr> <tr> <td>2. M.City</td> <td>12</td> <td>29</td> </tr> <tr> <td>3. Tottenham</td> <td>13</td> <td>26</td> </tr> <tr> <td>4. Newcastle</td> <td>13</td> <td>24</td> </tr> <tr> <td>5. M. United</td> <td>12</td> <td>23</td> </tr> <tr> <td>6. Chelsea</td> <td>12</td> <td>21</td> </tr> <tr> <td>7. Fulham</td> <td>13</td> <td>19</td> </tr> <tr> <td>8. Brighton</td> <td>12</td> <td>18</td> </tr> <tr> <td>9. Liverpool</td> <td>12</td> <td>16</td> </tr> <tr> <td>10. Crystal Palace</td> <td>12</td> <td>16</td> </tr> <tr> <td>11. Brentford</td> <td>13</td> <td>15</td> </tr> <tr> <td>12. Everton</td> <td>13</td> <td>14</td> </tr> <tr> <td>13. West Ham United</td> <td>13</td> <td>14</td> </tr> <tr> <td>14. Bournemouth</td> <td>13</td> <td>13</td> </tr> <tr> <td>15. Leeds United</td> <td>12</td> <td>12</td> </tr> <tr> <td>16. Aston Villa</td> <td>13</td> <td>12</td> </tr> <tr> <td>17. Southampton</td> <td>13</td> <td>13</td> </tr> <tr> <td>18. Leicester City</td> <td>13</td> <td>11</td> </tr> <tr> <td>19. Wolves</td> <td>13</td> <td>10</td> </tr> <tr> <td>20. Nottingham Forest</td> <td>13</td> <td>9</td> </tr> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> <tr> <td>1. Real Madrid</td> <td>12</td> <td>32</td> </tr> <tr> <td>2. Barcelona</td> <td>12</td> <td>31</td> </tr> <tr> <td>3. Atletico Madrid</td> <td>12</td> <td>23</td> </tr> <tr> <td>4. Real Betis</td> <td>12</td> <td>23</td> </tr> <tr> <td>5. Real Sociedad</td> <td>12</td> <td>22</td> </tr> <tr> <td>6. Athletic Bilbao</td> <td>12</td> <td>21</td> </tr> <tr> <td>7. Osasuna</td> <td>12</td> <td>20</td> </tr> <tr> <td>8. Villarreal</td> <td>12</td> <td>18</td> </tr> <tr> <td>9. Rayo Vallecano</td> <td>12</td> <td>18</td> </tr> <tr> <td>10. Valencia</td> <td>12</td> <td>15</td> </tr> <tr> <td>11. Real Valladolid</td> <td>12</td> <td>14</td> </tr> <tr> <td>12. Mallorca</td> <td>12</td> <td>13</td> </tr> <tr> <td>13. Almeria</td> <td>12</td> <td>13</td> </tr> <tr> <td>14. Getafe</td> <td>12</td> <td>13</td> </tr> <tr> <td>15. Espanyol</td> <td>12</td> <td>11</td> </tr> <tr> <td>16. Celta Vigo</td> <td>12</td> <td>11</td> </tr> <tr> <td>17. Girona</td> <td>12</td> <td>10</td> </tr> <tr> <td>18. Sevilla</td> <td>12</td> <td>10</td> </tr> <tr> <td>19. Cadiz</td> <td>12</td> <td>10</td> </tr> <tr> <td>20. Elche</td> <td>12</td> <td>4</td> </tr> </tbody> </table> </div> </div> </div> </div> </div> <!-- DERGİLER --> <div id="magazine" class="mb-3"> <div class="card shadow-sm position-relative"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span> </div> <div class="card-body"> <div class="swiper-container w-100"> <div class="swiper-wrapper text-center"> <div class="swiper-slide"> <a href="https://www.kent09.com.tr/" target="_blank" title="Aydın Haberleri Kent09 Gazatesi - 29.10.2022 Manşeti"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/132x187/sayfalar/IMG-20221029-WA0001.jpg" alt="Aydın Haberleri Kent09 Gazatesi - 29.10.2022 Manşeti" class="img-fluid border mb-1 lazyload"> </a> <a class="font-weight-bold text-uppercase" href="https://www.kent09.com.tr/" target="_blank" title="Aydın Haberleri Kent09 Gazatesi - 29.10.2022 Manşeti"> Aydın Haberleri Kent09 Gazatesi - 29.10.2022 Manşeti </a> <p><small class="text-muted text-uppercase">Ekim 2022</small></p> </div> <div class="swiper-slide"> <a href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 12.03.2021 Manşeti"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/132x187/sayfalar/12_Mart.jpg" alt="Aydın Haberleri Kent09 - 12.03.2021 Manşeti" class="img-fluid border mb-1 lazyload"> </a> <a class="font-weight-bold text-uppercase" href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 12.03.2021 Manşeti"> Aydın Haberleri Kent09 - 12.03.2021 Manşeti </a> <p><small class="text-muted text-uppercase"> 2021</small></p> </div> <div class="swiper-slide"> <a href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 26.02.2021 Manşeti"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/132x187/sayfalar/26subat.jpg" alt="Aydın Haberleri Kent09 - 26.02.2021 Manşeti" class="img-fluid border mb-1 lazyload"> </a> <a class="font-weight-bold text-uppercase" href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 26.02.2021 Manşeti"> Aydın Haberleri Kent09 - 26.02.2021 Manşeti </a> <p><small class="text-muted text-uppercase"> 2021</small></p> </div> <div class="swiper-slide"> <a href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 12.02.2021 Manşeti"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/132x187/sayfalar/12subat.jpg" alt="Aydın Haberleri Kent09 - 12.02.2021 Manşeti" class="img-fluid border mb-1 lazyload"> </a> <a class="font-weight-bold text-uppercase" href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 12.02.2021 Manşeti"> Aydın Haberleri Kent09 - 12.02.2021 Manşeti </a> <p><small class="text-muted text-uppercase"> 2021</small></p> </div> <div class="swiper-slide"> <a href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 30.10.2020 Manşeti"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/132x187/sayfalar/KENT09.jpg" alt="Aydın Haberleri Kent09 - 30.10.2020 Manşeti" class="img-fluid border mb-1 lazyload"> </a> <a class="font-weight-bold text-uppercase" href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 30.10.2020 Manşeti"> Aydın Haberleri Kent09 - 30.10.2020 Manşeti </a> <p><small class="text-muted text-uppercase">Ekim 2020</small></p> </div> <div class="swiper-slide"> <a href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 12.06.2020 Manşeti"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/132x187/sayfalar/SAYFA_1.jpg" alt="Aydın Haberleri Kent09 - 12.06.2020 Manşeti" class="img-fluid border mb-1 lazyload"> </a> <a class="font-weight-bold text-uppercase" href="https://www.kent09.com.tr" target="_blank" title="Aydın Haberleri Kent09 - 12.06.2020 Manşeti"> Aydın Haberleri Kent09 - 12.06.2020 Manşeti </a> <p><small class="text-muted text-uppercase"> 2020</small></p> </div> </div> <div class="swiper-pagination w-100 position-static"></div> </div> </div> </div> </div> <!-- KARİKATÜR --> <div id="caricature" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Günün Karikatürü</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kent09.com.tr/karikaturler" title="Karikatürler" target="_blank">Tümü</a> </div> <div class="card-body"> <a href="https://www.kent09.com.tr/images/sayfalar/karikatur.gif" data-toggle="lightbox" data-title="Dingillll"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/sayfalar/karikatur.gif" alt="Dingillll" class="img-fluid img-thumbnail lazyload"> </a> </div> </div> </div> <!-- YAZARLAR --> <div id="authors-sidebar" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.kent09.com.tr/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media"> <a href="https://www.kent09.com.tr/profil/60/m-cemil-agirbaser" title="M. Cemil Ağırbaşer" target="_blank"> <img alt="M. Cemil Ağırbaşer" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/75x75/yazarlar/cemil_aYYrbaYer.jpg"> </a> <div class="media-body align-self-center"> <a class="text-info font-weight-bold text-uppercase" href="https://www.kent09.com.tr/profil/60/m-cemil-agirbaser" title="M. Cemil Ağırbaşer" target="_blank"> M. Cemil Ağırbaşer </a> <h6> <a href="https://www.kent09.com.tr/ah-ne-ki-ah-sen-neymissin-be-ahmet-abi-makale,5763.html" title="Ah ne ki ah sen neymişsin be Ahmet abi..." target="_blank"> Ah ne ki ah sen neymişsin be Ahmet abi... </a> </h6> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="newsletter" class="bg-white py-3 shadow"> <div class="container"> <div class="row"> <div class="col-4 pt-2"> <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4> </div> <div class="col-8"> <form> <div class="form-row"> <div class="col-9"> <div class="input-group"> <div class="input-group-prepend"> <div class="input-group-text">@</div> </div> <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz"> </div> </div> <div class="col-3"> <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button> </div> </div> </form> </div> </div> </div> </div> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/banner/250x50.png" alt="Aydın Haberleri Kent09" class="img-fluid lazyload"> </div> <div>Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır. İzinsiz veya kaynak gösterilemeden kullanılamaz.</div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Cumhuriyet Mah. 1961 SK. No: 12 K: 3 D: 5 Efeler AYDIN </div> <div class="mt-2"> <i class="fas fa-phone text-warning"> </i>0 256 214 01 40 / 0 533 131 46 76 </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>habermerkezi@kent09.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/kentt09gazetesi" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/@kent09gazetesi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a class="btn btn-light btn-sm" href="https://www.instagram.com/kentt09" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://www.youtube.com/user/mcagirbaser" target="_blank" title="Youtube"><i class="fab fa-youtube text-danger"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2022/11/kusadasi-belediyesinin-yol-yenileme-calismalari-devam-ediyor_0bf60.jpg" alt="Kuşadası Belediyesi’nin yol yenileme çalışmaları devam ediyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/kusadasi/kusadasi-belediyesinin-yol-yenileme-calismalari-devam-ediyor-h96888.html" title="Kuşadası Belediyesi’nin yol yenileme çalışmaları devam ediyor" target="_blank" class="text-white-50"> Kuşadası Belediyesi’nin yol yenileme çalışmaları devam ediyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2022/11/cine-gelecegin-futbolcularini-yetistiriyor_623af.jpg" alt="Çine geleceğin futbolcularını yetiştiriyor " width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/cine/cine-gelecegin-futbolcularini-yetistiriyor-h96887.html" title="Çine geleceğin futbolcularını yetiştiriyor " target="_blank" class="text-white-50"> Çine geleceğin futbolcularını yetiştiriyor  </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2022/11/aski-salavatlida-2-bin-500-metrelik-isale-hattini-yeniliyor_e08a5.jpg" alt="ASKİ Salavatlı’da 2 bin 500 metrelik isale hattını yeniliyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/aski-salavatlida-2-bin-500-metrelik-isale-hattini-yeniliyor-h96886.html" title="ASKİ Salavatlı’da 2 bin 500 metrelik isale hattını yeniliyor" target="_blank" class="text-white-50"> ASKİ Salavatlı’da 2 bin 500 metrelik isale hattını yeniliyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2022/11/aydin-il-jandarma-ekiplerinden-kacak-alkol-operasyonu_6b82c.jpg" alt="Aydın İl Jandarma ekiplerinden kaçak alkol operasyonu" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/asayis/aydin-il-jandarma-ekiplerinden-kacak-alkol-operasyonu-h96885.html" title="Aydın İl Jandarma ekiplerinden kaçak alkol operasyonu" target="_blank" class="text-white-50"> Aydın İl Jandarma ekiplerinden kaçak alkol operasyonu </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2022/08/kuvy-i-milliye-nin-karargahina-bisiklet-cikarmasi_8a5a2.jpg" alt="Kuvây-i Milliye&#039;nin Karargahına Bisiklet Çıkarması" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/kuvy-i-milliye-nin-karargahina-bisiklet-cikarmasi-h96569.html" title="Kuvây-i Milliye&#039;nin Karargahına Bisiklet Çıkarması" target="_blank" class="text-white-50"> Kuvây-i Milliye&#039;nin Karargahına Bisiklet Çıkarması </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2020/06/otellerle_birlikte_turlarda_basliyor_h89770_98af6.jpg" alt="Otellerle birlikte turlarda başlıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/otellerle-birlikte-turlarda-basliyor-h89770.html" title="Otellerle birlikte turlarda başlıyor" target="_blank" class="text-white-50"> Otellerle birlikte turlarda başlıyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2022/08/ibrahim-gurdal-kose-yazilariyla-gundeme-yon-veriyor_21955.jpg" alt="İbrahim Gürdal köşe yazılarıyla gündeme yön veriyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/ibrahim-gurdal-kose-yazilariyla-gundeme-yon-veriyor-h96504.html" title="İbrahim Gürdal köşe yazılarıyla gündeme yön veriyor" target="_blank" class="text-white-50"> İbrahim Gürdal köşe yazılarıyla gündeme yön veriyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.kent09.com.tr/_themes/hs-elegant/images/space.png" data-src="https://www.kent09.com.tr/images/resize/95/105x68/haberler/2022/08/okul-kiyafetleri-cep-yakiyor_c55d5.jpg" alt="Okul kıyafetleri cep yakıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.kent09.com.tr/aydin-haberleri/okul-kiyafetleri-cep-yakiyor-h96565.html" title="Okul kıyafetleri cep yakıyor" target="_blank" class="text-white-50"> Okul kıyafetleri cep yakıyor </a> </h6> </div> </div> </div> </div> <div class="text-center"> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2022 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.kent09.com.tr/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kent09.com.tr/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.kent09.com.tr/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.kent09.com.tr/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.kent09.com.tr/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="858e214cd8a8f89b3b95428ffe1191fe95beed0d" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.kent09.com.tr/haberleri/Germencik+Belediyesi" title="Germencik Belediyesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Germencik Belediyesi</a> <a href="https://www.kent09.com.tr/haberleri/haberler" title="haberler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#haberler</a> <a href="https://www.kent09.com.tr/haberleri/Ayd%C4%B1n+Haberleri" title="Aydın Haberleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aydın Haberleri</a> <a href="https://www.kent09.com.tr/haberleri/Ayd%C4%B1n" title="Aydın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aydın</a> <a href="https://www.kent09.com.tr/haberleri/son+dakika" title="son dakika" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#son dakika</a> <a href="https://www.kent09.com.tr/haberleri/Ayd%C4%B1n+B%C3%BCy%C3%BCk%C5%9Fehir+Belediyesi" title="Aydın Büyükşehir Belediyesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aydın Büyükşehir Belediyesi</a> <a href="https://www.kent09.com.tr/haberleri/112+Acil+Sa%C4%9Fl%C4%B1k" title="112 Acil Sağlık" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#112 Acil Sağlık</a> <a href="https://www.kent09.com.tr/haberleri/haberler+ayd%C4%B1n" title="haberler aydın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#haberler aydın</a> <a href="https://www.kent09.com.tr/haberleri/K%C3%BCr%C5%9Fat+Engin+%C3%96zcan" title="Kürşat Engin Özcan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kürşat Engin Özcan</a> <a href="https://www.kent09.com.tr/haberleri/G%C3%BCncel+Haberler" title="Güncel Haberler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Güncel Haberler</a> <a href="https://www.kent09.com.tr/haberleri/Kent09+Ayd%C4%B1n+Haberleri" title="Kent09 Aydın Haberleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kent09 Aydın Haberleri</a> <a href="https://www.kent09.com.tr/haberleri/Magazin" title="Magazin" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Magazin</a> <a href="https://www.kent09.com.tr/haberleri/Borsa" title="Borsa" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Borsa</a> <a href="https://www.kent09.com.tr/haberleri/mu%C4%9Fla" title="muğla" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#muğla</a> <a href="https://www.kent09.com.tr/haberleri/asayi%C5%9F" title="asayiş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#asayiş</a> <a href="https://www.kent09.com.tr/haberleri/B%C3%BCy%C3%BCk%C5%9Fehir+100+Kad%C4%B1na+Daha+%C4%B0%C5%9F+%C4%B0mk%C3%A2n%C4%B1+Sa%C4%9Fl%C4%B1yor" title="Büyükşehir 100 Kadına Daha İş İmkânı Sağlıyor" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Büyükşehir 100 Kadına Daha İş İmkânı Sağlıyor</a> <a href="https://www.kent09.com.tr/haberleri/Mor+ve+%C3%96tesi" title="Mor ve Ötesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mor ve Ötesi</a> <a href="https://www.kent09.com.tr/haberleri/hafifleyin%21" title="hafifleyin!" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hafifleyin!</a> <a href="https://www.kent09.com.tr/haberleri/Germencikte+4.+Bo%C4%9Fa+G%C3%BCre%C5%9Fi+Festivali" title="Germencikte 4. Boğa Güreşi Festivali" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Germencikte 4. Boğa Güreşi Festivali</a> <a href="https://www.kent09.com.tr/haberleri/Ayd%C4%B1nspor+1923te+Ba%C5%9Fkan+%C3%96zg%C3%BCr+K%C4%B1z%C4%B1l+oldu" title="Aydınspor 1923te Başkan Özgür Kızıl oldu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aydınspor 1923te Başkan Özgür Kızıl oldu</a> </div> </form> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.kent09.com.tr\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service", "telephone": "+90 0 256 214 01 40 \/ 0 533 131 46 76" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.kent09.com.tr\/images\/banner\/190x90.png", "width": 256, "height": 91 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.kent09.com.tr\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.kent09.com.tr\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "NewsArticle", "articleSection": "Headlines", "mainEntityOfPage": { "@type": "WebPage", "@id": "https:\/\/www.kent09.com.tr\/aydin-haberleri\/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-h96876.html" }, "headline": "Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netimi, Ayd\u0131n Valisi H\u00fcseyin Aksoy\u2019u Makam\u0131nda ziyaret etti", "name": "Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netimi, Ayd\u0131n Valisi H\u00fcseyin Aksoy\u2019u Makam\u0131nda ziyaret etti", "articleBody": "Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netim Kurulu Ba\u015fkan\u0131 Fevzi \u00c7ondur ve y\u00f6netimini kabul eden Ayd\u0131n Valisi H\u00fcseyin Aksoy, Ayd\u0131n Ticaret Borsas\u0131\u2019n\u0131n yeni hizmet d\u00f6neminin hay\u0131rl\u0131 olmas\u0131n\u0131 temenni ederek ba\u015far\u0131lar diledi.\nGer\u00e7ekle\u015fen ziyarette Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netim Kurulu Ba\u015fkan\u0131 Fevzi \u00c7ondur, Ayd\u0131n Ticaret Borsas\u0131 y\u00f6netimini Ayd\u0131n Valisi H\u00fcseyin Aksoy\u2019a takdim ederek, yeni hizmet d\u00f6neminde ger\u00e7ekle\u015ftirilecek olan projeler hakk\u0131nda bilgilendirmede bulundu.\u00a0\n\n\u00c7ondur,\u201d Ayd\u0131n Ticaret Borsas\u0131 se\u00e7imlerin tamamlanmas\u0131n\u0131n ard\u0131ndan Say\u0131n Valimiz H\u00fcseyin Aksoy\u2019u makam\u0131nda ziyaret ederek Borsam\u0131z y\u00f6netimini takdim ettik. Borsam\u0131z\u0131n mevcut \u00e7al\u0131\u015fmalar\u0131 ve ilimize katk\u0131 sa\u011flayacak projelerimizi payla\u015ft\u0131k. Ayd\u0131n\u2019\u0131n geli\u015fimi y\u00f6n\u00fcnde yap\u0131lacak t\u00fcm \u00e7al\u0131\u015fmalarda borsam\u0131z\u0131n \u00fczerine d\u00fc\u015fen g\u00f6revi yerine getirece\u011fini ilettik\u201d dedi.\u00a0\n\nZiyaretin ard\u0131ndan Ayd\u0131n Valisi H\u00fcseyin Aksoy\u2019a, Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netim Kurulu Ba\u015fkan\u0131 Fevzi \u00c7ondur taraf\u0131ndan Ayd\u0131n\u2019\u0131n y\u00f6resel \u00fcr\u00fcnleri takdim edildi.\n\nAyd\u0131n Valisi H\u00fcseyin Aksoy\u2019a ger\u00e7ekle\u015fen ziyarette Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netim Kurulu Ba\u015fkan\u0131 Fevzi \u00c7ondur\u2019a, Meclis Ba\u015fkan\u0131 A.Bahri Erdel, Meclis Ba\u015fkan Yrd. R\u0131za Uyar ve Ali \u00c7evik, Y\u00f6netim Kurulu Ba\u015fkan Yrd. Cengiz \u00dclgen, Y\u00f6netim Kurulu \u00dcyeleri Yakup Er, Kaz\u0131m G\u00fcnayd\u0131n ve Cihan Can, Meclis \u00dcyeleri Adem T\u00fcrkmen ve Mehmet Akkan ile Genel Sekreter Neslihan Duymaz e\u015flik etti.\u00a0\n", "description": "Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netim Kurulu Ba\u015fkan\u0131 Fevzi \u00c7ondur, Meclis Ba\u015fkan\u0131 A.Bahri Erdel ve beraberindeki heyet, Ayd\u0131n Ticaret Borsas\u0131 se\u00e7imleri sonras\u0131nda Ayd\u0131n Valisi H\u00fcseyin Aksoy&#039;u makam\u0131nda ziyaret etti.", "keywords": "Ayd\u0131n Ticaret Borsas\u0131 Y\u00f6netimi, Ayd\u0131n Valisi H\u00fcseyin Aksoyu Makam\u0131nda ziyaret etti, ayd\u0131n habewrleri, Kent09, genel, g\u00fcncel", "image": { "@type": "ImageObject", "url": "https:\/\/www.kent09.com.tr\/images\/haberler\/2022\/11\/aydin-ticaret-borsasi-yonetimi-aydin-valisi-huseyin-aksoyu-makaminda-ziyaret-etti_4f567.jpg", "width": 696, "height": 363 }, "datePublished": "2022-11-02T10:10:16+03:00", "dateModified": "2022-11-02T10:10:16+03:00", "genre": "news", "wordCount": 304, "inLanguage": "tr-TR", "author": { "@type": "Organization", "name": "kent09 gazetesi Ayd\u0131n Haberleri" }, "publisher": { "@type": "Organization", "name": "kent09 gazetesi Ayd\u0131n Haberleri", "logo": { "@type": "ImageObject", "url": "https:\/\/www.kent09.com.tr\/images\/banner\/190x90.png", "width": 134, "height": 48 } } }</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.kent09.com.tr\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.kent09.com.tr\/","theme":"hs-elegant","analytics":"UA-150243228-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"0","language":"tr","module":"haber","save":true,"follow":false,"id":96876,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.kent09.com.tr/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('96876', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function(m, e, t, r, i, k, a) { m[i] = m[i] || function() { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) }) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym("89867273", "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true }); </script> <noscript> <div><img src="https://mc.yandex.ru/watch/89867273" style="position:absolute; left:-9999px;" alt="" /></div> </noscript> <!-- /Yandex.Metrika counter --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(89867273, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/89867273" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "33a63ed0-4c56-4213-a1a6-b6f2e3a1e35e",	autoRegister: true,	subdomainName: 'kent09 gazetesi',	setDefaultNotificationUrl: 'https://www.kent09.com.tr/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 